Jump to content
Opel Antara Клуб

Подскажите что делать: пропал звук на радио


Recommended Posts

Помогите кто знает, у кого была такая ситуация.

У меня на Антаре стоит DVD 100, когда слушал радио, телефон был подключен через Блютус, и вдруг звук музыки (СД или радио) стал очень тихим, на максимальной громкости - было очень тихо. Выключил телефон и блютус, но нечего не изменилось, очень тихо. Даже звук сообщений на немецком языке при управлении голосовым набором практически не слышен. Что делать, как исправить, может что то в настройках? У кого было такое???

Link to comment
Помогите кто знает, у кого была такая ситуация.

У меня на Антаре стоит DVD 100, когда слушал радио, телефон был подключен через Блютус, и вдруг звук музыки (СД или радио) стал очень тихим, на максимальной громкости - было очень тихо. Выключил телефон и блютус, но нечего не изменилось, очень тихо. Даже звук сообщений на немецком языке при управлении голосовым набором практически не слышен. Что делать, как исправить, может что то в настройках? У кого было такое???

 

та же хрень! в ОД сказали, что это следствие перегрева магнитолы. но лечится просто. без всяких клем. просто на время выключаете автомобиль. минут на 5-10. потом все нормально работает. такое случается, но не часто. в основном при долгих поездках.

Link to comment
Точно, в этот день ездил на машине очень много, может и правда магнитола перегрелась!?! Ночь постояла, утром всё в порядке. Вот такая хрень :hmm:/>
Link to comment
Точно, в этот день ездил на машине очень много, может и правда магнитола перегрелась!?! Ночь постояла, утром всё в порядке. Вот такая хрень :hmm:/>

 

бывает. у ОД не лечиться. плохо. но стоит свыкнуться с этой мыслью.

Link to comment
  • 1 year later...
Лечится еще проще предохранитель выдергиваешь и обратно вставляешь... там еще такая синенька фитюлька есть за которую тянуть надо))
Link to comment
  • 2 months later...

Антаристы, здравствуйте!

Кто сталкивался с проблемой - помогите решить: после

каждого включения двигателя магнитола требует ввести код,

хотя раньше этого не требовала. Что сделать? :chitau:/>/>

Спасибо.

С уважением, Nikol.

Link to comment

Nikol

ты вспомни что ты с машиной делал - там и ищи. чудес не бывает. само ничего не ломается (кроме женщин).

Link to comment

Старожилу! Спасибо за отзыв и здравтвуйте!

Снимал аккумуляторную клемму, когда оставлял

машинку на две недели.

Nikol/

Link to comment

Nikol

до антары был фф2 - там такая ситуация однозначна, скинул клемму - вводи код, иначе не жужжит. наверно здесь также. хотя норм аккум две недели простоя переживает без вопросов даже в мороз.

зы там еще была фича - в магнитолку(как и в блок управления двигателем) зашивался вин авто, можно было посмотреть, может и здесь где-то есть.

Edited by zloi_kot
  • Upvote 1
Link to comment

Злому коту и Старожилу!

Здравствуйте и спасибо за отзыв. Вопрос не в том, что надо вводить код

после съема клеммы аккумулятора, а в том, что поставил через две недели

клемму и теперь ее не снимаю, бортовая система работает постоянно, но после каждого

выключения и повторного запуска двигателя магнитола требует ввода кода и ничего

не могу поделать. Ввел код - магнитола работает. Подъехал к магазину, выключил зажигание,

покинул авто, через 10 минут запустил двигатель - вводи код. И так по 10 раз (а то и больше)

на дню. У кого-нибудь такое было?

Nikol. :ulybka:/>/>

Link to comment
  • 4 months later...

Помогите кто знает, у кого была такая ситуация.

У меня на Антаре стоит DVD 100, когда слушал радио, телефон был подключен через Блютус, и вдруг звук музыки (СД или радио) стал очень тихим, на максимальной громкости - было очень тихо. Выключил телефон и блютус, но нечего не изменилось, очень тихо. Даже звук сообщений на немецком языке при управлении голосовым набором практически не слышен. Что делать, как исправить, может что то в настройках? У кого было такое???

.... скорее всего окислились клемы динамиков, у меня такое было..... ручку громкости крутиш ,а толку нет..... через некоторое время появляется ( когда машина не работает)... поменял динамики и все пропало.... клемы на колонках не то что бы окислились... можно сказать сгнили....(машине было три споловиной года)....удачи...

Link to comment

Антаристы, здравствуйте!

Кто сталкивался с проблемой - помогите решить: после

каждого включения двигателя магнитола требует ввести код,

хотя раньше этого не требовала. Что сделать? :chitau:/>

Спасибо.

С уважением, Nikol.

А что за код требует магнитола???
Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...