Перейти к содержимому

  • 12
  • 3
  • 6
  • 9

Фотография

Не любит Антара морозы...


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 511

#21 Artimind

Artimind

    Свой

  • Форумчане
  • 44 сообщений
  • Город::Москва

Отправлено 04 Январь 2010 - 23:03

По ГУРу кажись было письмо что там есть баг и его можно поменять - шланг или что-то там, вроде загиб большой...
я не помню -ищи, было в конфе. Я сейчас косой и могу детали напутать...
  • 0

#22 Лошак

Лошак

    Старожил

  • Форумчане
  • 387 сообщений
  • МОЯ Antara::C145 2.2D AT6 Cosmo Premium Plus
  • Пол:мужской
  • Город::Республика Беларусь г.Витебск

Отправлено 06 Январь 2010 - 15:19

По ГУРу кажись было письмо что там есть баг и его можно поменять - шланг или что-то там, вроде загиб большой...
я не помню -ищи, было в конфе. Я сейчас косой и могу детали напутать...

В прошлом году было такое при -43, заменилишланг и жидкость (похоже на трансмисионку синтетику для АКП). При парковке ставьте передние колеса прямо, после запуска не крутите резко рулем.
В этом году где-то около -39 потек сальник заднего моста, вчера заменили по гарантии.
  • 0

#23 megawatt

megawatt

    Новичок

  • Форумчане
  • 17 сообщений
  • Пол:мужской
  • Город::Тверская обл.

Отправлено 09 Январь 2010 - 23:28

При морозе >-20 градусов наблюдались глюки в виде неисправности парктроника и периодического выпадения чекэнджа. При чем чекэндж выпадал двух типов: 1. постоянно горел, 2. мигал. Постоянно горящий предположительно связан холодной системой впрыска и холодным катализатором (излишне впрыскиваемый бензин попросту не успевал до конца сгорать в цилиндрах), а вот второй мигающий довольно таки интересен, впечатление что не работала половина цилиндров, очень слабая тяга и двигатель явно "троил". После прогрева двигателя буквально 2-5 минут и выключения зажигания, по новой заводилась уже без проблем. Кратковременный шум чего то, толи гидрача толи ролика какого то первые секунд 10-30 тоже присутствует, потом пропадает, ну и конечно же скрип внутренней обшивки салона до его прогрева. Вот такие вот зимние пакости. В мороз -27 проехал 220км на скорости 130-150 км/ч, ничего не замерзло и не заглючило (правда влетел доблестному ГИБДД на "штраф " в 2 косаря). Летом же наблюдались (раз 6-7) глюки в виде неисправности ЕСП, которые самопроизвольно пропадали без какой либо закономерности, у ОД посмотрели сказали сбита калибровка датчика положения руля, чего пошаманили, но в итоге тажа хрень. Создается впечатление что электроника у Антарки слабовата, особенно зимой. А в целом машинка весьма не плохая и динамичная и скоростная и проходимая (немного портит впечатление защита картера, по бездорожью всё таки цепляется). Вот.
  • 0

#24 din

din

    Старичок

  • Форумчане
  • 719 сообщений
  • МОЯ Antara::C145 3.0 AT6 Cosmo Premium Plus
  • Пол:мужской
  • Город::Красноярск

Отправлено 10 Январь 2010 - 20:17

Парктроник постоянно в морозы глючит.
Панель скрипит в районе ручника.
В прошлом году еще 3 раза двигатель глох при движении накатом (до пробега 10 тыс. км).

В этом году тоже один раз уже заглохла при езде накатом.

Но это все фигня, вот на астре автоклимат в минус 25 замерзает и дует либо только в ноги в этом году, в прошлом дул только на стекло.
Зато заводится в -36 после недельной стоянки.

Сообщение отредактировал din: 25 Январь 2010 - 20:09

  • 0

#25 Васек

Васек

    Новичок

  • Новички
  • 1 сообщений

Отправлено 24 Январь 2010 - 18:23

Помогите определится с неисправностью! Машина не хочет заводиться! Сменил АКБ, пробовал на веревке... Такое ощущение. что срабатывает какая-то блокировка(вариант реле или предохранитель)
  • 0

#26 Марсель

Марсель

    Старичок

  • Форумчане
  • 903 сообщений
  • МОЯ Antara::C145 2.2D AT6 Cosmo
  • Пол:мужской
  • Город::Республика Татарстан г.Казань

Отправлено 25 Январь 2010 - 15:45

Помогите определится с неисправностью! Машина не хочет заводиться! Сменил АКБ, пробовал на веревке... Такое ощущение. что срабатывает какая-то блокировка(вариант реле или предохранитель)



Если вы не первый хозяин тогда звоните прежниму владельцу и спрашивайте на предмет скрытой секретки. Либо сигналка глючит.
На ум впринципе много чего приходит. По подробней отпишите.
  • 0

#27 Александр676

Александр676

    Старичок

  • Форумчане
  • 2 232 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium
  • Пол:мужской
  • Город::г. Санкт-Петербург

Отправлено 25 Январь 2010 - 15:57

Вот и у меня такая же хрень вчера произошла, даже от прикуривания не заводится. Полный п---ц, я уже даже забыл, что значит не завестись.
был за городом -32,без вопросов,а вчера -27 и никак.
  • 0

#28 din

din

    Старичок

  • Форумчане
  • 719 сообщений
  • МОЯ Antara::C145 3.0 AT6 Cosmo Premium Plus
  • Пол:мужской
  • Город::Красноярск

Отправлено 25 Январь 2010 - 20:14

Было 29 декабря.

Прикрепленные изображения

  • Фото046.jpg

  • 0

#29 Панда

Панда

    Старичок

  • Форумчане
  • 1 216 сообщений
  • Пол:мужской
  • Город::Москва, ЮЗАО

Отправлено 25 Январь 2010 - 20:51

Вот и у меня такая же хрень вчера произошла, даже от прикуривания не заводится. Полный п---ц, я уже даже забыл, что значит не завестись.
был за городом -32,без вопросов,а вчера -27 и никак.

Вот тогда-то и проявляются проблемы заправки не очень качественным бензином...
  • 0

#30 Александр676

Александр676

    Старичок

  • Форумчане
  • 2 232 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium
  • Пол:мужской
  • Город::г. Санкт-Петербург

Отправлено 26 Январь 2010 - 11:02

Вот тогда-то и проявляются проблемы заправки не очень качественным бензином...

Тоже склоняюсь к этому, хоть это и был Лукойл 95 ЭКТО
  • 0

#31 Марсель

Марсель

    Старичок

  • Форумчане
  • 903 сообщений
  • МОЯ Antara::C145 2.2D AT6 Cosmo
  • Пол:мужской
  • Город::Республика Татарстан г.Казань

Отправлено 26 Январь 2010 - 12:06

Тоже склоняюсь к этому, хоть это и был Лукойл 95 ЭКТО



Я давно писал что 92 нужно лить. В чем ещё раз убедился 24 января когда к ОД съездил и ещё раз спросил так на всякий случай.
  • 0

#32 Панда

Панда

    Старичок

  • Форумчане
  • 1 216 сообщений
  • Пол:мужской
  • Город::Москва, ЮЗАО

Отправлено 26 Январь 2010 - 13:27

[quote name='Александр676' date='26.1.2010, 11:02' post='23298']
Тоже склоняюсь к этому, хоть это и был Лукойл 95 ЭКТО
А он был всегда? То есть, машина всю свою сознательную жизнь питалась Лукойл ЭКТО?
  • 0

#33 Александр676

Александр676

    Старичок

  • Форумчане
  • 2 232 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium
  • Пол:мужской
  • Город::г. Санкт-Петербург

Отправлено 26 Январь 2010 - 14:20

Нет конечно, всяким питалась, но на этом баке заводилась и в -30. А тут ....
Астра заводится без проблем...
  • 0

#34 Панда

Панда

    Старичок

  • Форумчане
  • 1 216 сообщений
  • Пол:мужской
  • Город::Москва, ЮЗАО

Отправлено 26 Январь 2010 - 15:18

Нет конечно, всяким питалась, но на этом баке заводилась и в -30. А тут ....
Астра заводится без проблем...

Тут дело может быть не в том бензине, который сейчас в баке, а в том, что оставил свои грязные следы в прошлом. Если раньше при более высокой температуре воздуха система впрыска это прощала, то теперь этот номер не проходит.
У меня, кстати, на Астре в 2005 году была история при пробеге в 10 тыс. км, когда при морозах около -30 заводилась с третьей попытки и горел индикатор неисправности отработанных газов. Дигностика - пропуски зажигания. Лечение заменой свечей и промывкой форсунок. Перед этим осенью в дальней поездке заправлялся на трассе на каких-то мутных АЗС. После этого три года заправлялся практически на одной и той же BP. Проблем не воникало. Да и на ТО каждые 15 тыс. км свечи были в очень приличном состоянии. Можно было не менять.
  • 0

#35 ВикторАлександрович

ВикторАлександрович

    Старичок

  • Почетные Форумчане
  • 5 525 сообщений
  • МОЯ Antara::Не Antara
  • Пол:мужской
  • Город::Екатеринбург
  • Интересы:nissan x-trail t32

Отправлено 26 Январь 2010 - 18:35

вставлю свое, прошлой зимой заливал 95 да и морозов сильных не было, этой зимой заливал 92 начались проблемы с саводом машины (заводилась со второго раза), поменяли свечи (черные стали), проблема не исчезла, перешел на 95 и через день стало нормально...
  • 0

#36 Robin

Robin

    Старожил

  • Форумчане
  • 242 сообщений
  • Город::Одинцово

Отправлено 26 Январь 2010 - 19:52

Никаких проблем с заводом не замечено. Заправляюсь только 95-м, на 2-3 заправках. Даже в минимальную в эту зиму температуру -28 утром запустил движок на прогрев с телефона (через Старлайн).
  • 0

#37 Лошак

Лошак

    Старожил

  • Форумчане
  • 387 сообщений
  • МОЯ Antara::C145 2.2D AT6 Cosmo Premium Plus
  • Пол:мужской
  • Город::Республика Беларусь г.Витебск

Отправлено 07 Февраль 2010 - 13:22

Сегодня при -34 не включается круиз :)/> вернее не активирует. Желтым загорается а зеленеть не хочет. Буду ждать тепло :no_no:/>
  • 0

#38 Сибиряк

Сибиряк

    Новичок

  • Новички
  • 5 сообщений

Отправлено 07 Февраль 2010 - 22:04

Спервого дня заправляюсь только 95 и только на Сибнефти . пока нормально
  • 0

#39 invisible

invisible

    Старичок

  • Форумчане
  • 3 329 сообщений
  • МОЯ Antara::C145 3.0 AT6 Cosmo
  • Пол:мужской
  • Город::Саратов
  • Интересы:машинки

Отправлено 08 Февраль 2010 - 12:06

Не важно какой бензин наливать 92 или 95...Главное чтобы он был качественным и соответствовал ГОСТу...
А проблема с запуском в 90% случаев-это некачественное топливо!
  • 0

#40 Сибиряк

Сибиряк

    Новичок

  • Новички
  • 5 сообщений

Отправлено 08 Февраль 2010 - 19:07

Cогласен на все сто
  • 0


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных