Перейти к содержимому

  • 12
  • 3
  • 6
  • 9

Фотография

Электрика на Antara


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 384

#381 masikyan

masikyan

    Новичок

  • Новички
  • 6 сообщений
  • МОЯ Antara::C145 2.2D AT6 Cosmo
  • Пол:мужской
  • Город::Санкт-Петербург

Отправлено 22 Апрель 2018 - 13:03

 

Доброго времени суток.
Имеем Opel Antara 2.4 АТ 2008 г.в. и в оном аппарате интересные "глюки" в электронике.
Симптомы следующие. Периодически (раз, два в месяц) при запуске двигателя отключается панель приборов. Горят лампочки ESP, полного привода, еще чего-то, но тахометр, спидометр спят. Не работают поворотники, парктроники и прочая вспомогательная электрика. Вне зависимости от выбранной передачи на панели приборов всегда D. При этом машина едет, переключается совершенно нормально. Проблемы лечатся снятием клемм с аккумулятора. Но лечатся на время. Кроме этого в последнее время даже несмотря на шаманство с аккумулятором почти перестал гореть ближний свет. Лампочки тут совершенно не причем, поскольку с "дцатой" процедуры с клеммами он таки вновь загорается, но через пару поездок снова улетучивается. Может кто сталкивался с сей дивной проблемой и подскажет где "порыться"? И вообще в Антаре есть возможность простой самодиагностики или нет (например, как в Астре)? Заранее благодарен.

Доброго времени суток! Похожая проблема на Антаре 2.4 МКПП 2007 г.в., все началось с того, что пропал правый сигнал поворотника т.е. включая аварийку все лампочки работают, а вот при включении рычага направо сигнала нет. Через 3-4 месяца пропал и левый сигнал поворота. Сначала заехал в Кунцево, попросил у ребят рычаг включения поворотников и попробовал заменить, ничего не изменилось, поворотники не работают, аварийка моргает всеми поворотниками и повторителями. При все этом сигнала поворотов на табло приборов НЕТ. Поехал к дилеру в Москве КМ/Ч в Химках, сделали диагностику оборудования и выявили: сгорел блок поворотников в МОДУЛЕ УПРАВЛЕНИЯ КУЗОВНЫМ ОБОРУДОВАНИЕМ, стоимость модуля 22 000 руб. + замена 3 000 руб.. Решил сначала выяснить в Кунцево стоимость, но произошло неожиданное, сегодня, 07.01.2012 перестало работать табло приборов: нет подсветки, не работает спидометр, тахометр, не показывает уровень топлаива, не горит табло с общим пробегом, не работает градусник внешней температуры, не работают парктроники. Понимаю, что все эти неисправности связаны именно с МОДУЛЕМ. Так, что завтра к дилеру.

 

Добрый день. Аналогичная проблема , но с левым поворотником. Помогите вылечить. Уже ошибки стер, клему скидывал, ничего не меняется.


  • 0

#382 storog

storog

    Новичок

  • Новички
  • 4 сообщений
  • МОЯ Antara::C145 2.4 AT6 Enjoy Plus
  • Пол:мужской
  • Город::Мурманск

Отправлено 15 Июнь 2018 - 17:41

Всем привет!

Периодически, после поездки, остановки переключении на P и новом включении на D, стала вылазить такая беда (см. фото) а именно - загорается чек, загорается скользкая дорога, загорается отключение ЕСП, пропадает индикация положения АКПП, если переводить АКПП в ручной режим то показывает только 4ю скорость и собственно на ней едет, если переключать скорости то переключается с "пинками". Диагностика ошибок показала P0700, P1705. Съездил на диагностику в ремонтную по АКПП сказали менять датчик положения АКПП, диллер сказал менять коробку (машина не на гарантии). Ошибка бывает месяцами не вылазит, бывает в день по два раза. Коробас менять не могу. Может датчики АБС? Может было у кого?

 

У меня была похожая ситуация. Завел машину и началось! Загорелся ДжекиЧан, неисправность эл. ручника, ESP, ABS, все стрелки приборов стали прыгать (но обороты не изменялись), В окошке где показано какая скорость, буква "Р" стала моргать. При включении передачи из положения "Р" вперед или назад ощущался сильный толчок. При начале движения машина ехала с трудом и на ручку не переводилась. Машина стояла на парковке неделю и я грешным делом подумал, что кто-то что-то сломал мне, т.к. ставил я её в рабочем состоянии.  Подключил ELM327 Bluetooth OBD-II и он мне выдал ошибки: P0700, U0073, U0101. Когда я их скинул машина поехала нормально, но неисправность двигателя, ESP, ABS остались гореть. Ситуация повторялась примерно каждые 10 км, пока ехал до города. На следующий день обзванивая сервисы меня изрядно напугали необходимостью ремонта или замены АКПП. В общем полез в интернет и наткнулся на одном из форумов на похожие симптомы и что оказалось потек шланг омывателя заднего стекла. И точно, он у меня не работал! снял обивку на левой передней стойке, а там рассоединился шланг и жидкость стекала прямо на эл. колодку у пола. Я жидкость прямо из неё выливал, контакты уже окислились. Все высушил, зачистил и машина поехала как новая.

 

Прикрепленные изображения

  • P80613-200656.jpg
  • P80615-145501.jpg

Сообщение отредактировал storog: 15 Июнь 2018 - 17:45

  • 0

#383 Funt_nk

Funt_nk

    Новичок

  • Новички
  • 10 сообщений
  • МОЯ Antara::C145 2.4 AT6 Enjoy Plus
  • Пол:мужской
  • Город::Москва. ВАО

Отправлено 12 Сентябрь 2018 - 12:22

Всем доброго дня !

Такая проблема, потухли габариты с левого борта, не горит лампа заднего хода. Все лампы и предохранители в норме. Вот уже не знаю что копать, я правильно понимаю что остаётся блок комфорта BCM. Подскажите может кто сталкивался, так не хочется на BCM попадать...


  • 0

#384 S@chok

S@chok

    Старичок

  • Почетные Форумчане
  • 15 390 сообщений
  • МОЯ Antara::Не Antara
  • Пол:мужской
  • Город::Екатеринбург
  • Интересы:Всякие разные.

Отправлено 12 Сентябрь 2018 - 12:51

Попробуйте сначала контакты проверить и аккумулятор отключите минут на 20.


  • 0

#385 ВикторАлександрович

ВикторАлександрович

    Старичок

  • Почетные Форумчане
  • 5 396 сообщений
  • МОЯ Antara::C105 2.4 AT5 Enjoy Plus
  • Пол:мужской
  • Город::Екатеринбург

Отправлено 13 Сентябрь 2018 - 04:12

а поворотник мигает?


  • 0


Количество пользователей, читающих эту тему: 2

0 пользователей, 2 гостей, 0 анонимных