Перейти к содержимому

  • 12
  • 3
  • 6
  • 9

Фотография

Генератор


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 172

#21 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 15 Январь 2015 - 23:13

 

Сама схема регулятора обычно залита компаундом (как эпоксидная смола) узел возможно переделать только если габариты и крепёж подходят.Если плохо сделать то лезть для ремонта придётся ещё раз. При снятом генераторе и наличии донора вполне  можно проверить совместимость щёточных узлов с регулятором.При разных производителях часто одни и те же размеры этого узла.

В реле-регулятор входит щеточный узел. Главное чтоб по креплениям подошло.

 

донора нету. Мосси прав реле-регулятор входит щеточный узел.вот ещё рару фоток нового и старог гены

Прикрепленные изображения

  • SAM_1478.JPG
  • SAM_1479.JPG
  • SAM_1480.JPG
  • SAM_1481.JPG
  • SAM_1482.JPG
  • SAM_1477.JPG

  • 0

#22 melbu

melbu

    У меня сейчас залито масло M1 0W40

  • Модераторы
  • 9 487 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium Plus
  • Пол:мужской
  • Город::Москва ЦАО

Отправлено 15 Январь 2015 - 23:55

У вас на старом гене два штыртка а раземе. Один связан с аккумулятором на прямую, второй с интдикатором зарядки (лампочка). На новом в средний контакт должен подаваться плюс от зажигания. Если вообще такая беда, то можно замутить переходник из фишек.

 

S - + 

L - это лампа

IG - + с зажигания


  • 0

#23 Convert294

Convert294

    Старичок

  • Почетные Форумчане
  • 1 586 сообщений
  • МОЯ Antara::C145 2.4 MT6 Enjoy
  • Пол:мужской
  • Город::Пермь

Отправлено 16 Январь 2015 - 05:31

И выпрямить ролик. И можно ставить и ехать))


  • 0

#24 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 16 Январь 2015 - 21:02

генератор отправил сегодня обратно,хотел сперва тоже колхозить,но слитаю с гарантии (2 года).штекер сидит на регуляторе напряжения там ни чего не сделаеш если только на кабеле штекер менять ,но его опять искать надо и правильно подключить,а это много время и у нас нет шансов найти такой штекер.а ролик не проблема мог бы и со старого воткнуть.ищу другой генератор.у меня есть знакомый в райёне дмитрова (москва)попросил его нати регулятор напряжения ,что бы старый востоновить или на продажу или оставлю на запас. пока как то так .я ещё отпишусь , если есть вопросы или кому какие фотки нужны снизу пишите пока буду лазить снизу, сделаю по возможности.спасибо всем за помощь :verygood:


Сообщение отредактировал RIDER: 16 Январь 2015 - 21:04

  • 0

#25 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 17 Январь 2015 - 14:30

У вас на старом гене два штыртка а раземе. Один связан с аккумулятором на прямую, второй с интдикатором зарядки (лампочка). На новом в средний контакт должен подаваться плюс от зажигания. Если вообще такая беда, то можно замутить переходник из фишек.

 

S - + 

L - это лампа

IG - + с зажигания

а на каких антарах такие штекера?


  • 0

#26 melbu

melbu

    У меня сейчас залито масло M1 0W40

  • Модераторы
  • 9 487 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium Plus
  • Пол:мужской
  • Город::Москва ЦАО

Отправлено 17 Январь 2015 - 14:41

Я понятия не имею и мне лениво лесть в tis. Я уверен, что купить фишки не самая большая проблема. Кстати, я когда тюнячил субару, покупал целый ворох фишек как раз в Германии. Фишки компании Дойч, которая к моему удивлению оказалась американской.

 

PS 

Не уже ли в ваших аулах нет контор, которые ремонтируют генераторы? В Москве подобные конторы решили бы проблему максимум за три дня.


  • 0

#27 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 17 Январь 2015 - 15:17

Я понятия не имею и мне лениво лесть в tis. Я уверен, что купить фишки не самая большая проблема. Кстати, я когда тюнячил субару, покупал целый ворох фишек как раз в Германии. Фишки компании Дойч, которая к моему удивлению оказалась американской.

 

PS 

Не уже ли в ваших аулах нет контор, которые ремонтируют генераторы? В Москве подобные конторы решили бы проблему максимум за три дня.

да с этим у нас пока проблема,звонил я у нас в Вош сервис,сказали машина ещё новая,заказов на ремонт или запчастей нет,сказали что пришёл письменный заказ или регламент(не знаю точного перевода).но это только на бумаге ,а когда они начнут их делать ,они сами не знают.и так же несколько других фирм.


  • 0

#28 Mossy

Mossy

    Старожил

  • Форумчане
  • 303 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium Plus
  • Пол:мужской
  • Город::г.Надым ЯНАО

Отправлено 18 Январь 2015 - 20:36

кто подскажет...завыли подшипники на генераторе 2.0 дизель...нужны парт номера...заранее спасибо

Тут вот есть ответ: http://www.clubcapti...pic.php?t=40028 


  • 0

#29 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 21 Январь 2015 - 22:50

всем привет! пришёл наконец то гена ,установили зарядка пошла 14,6 В .но тахометр,спидометр не работает, короче только один значёк загорается при старте ,руль с восклицательным знаком потом тухнет,и ВК тоже не включается .неужели ЕСУ накрылся?машина заводится ,фары светят ,поворотники мигают. проехался кружок мотор не тупит.кто подскажет может с чего начать искать?


  • 0

#30 melbu

melbu

    У меня сейчас залито масло M1 0W40

  • Модераторы
  • 9 487 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium Plus
  • Пол:мужской
  • Город::Москва ЦАО

Отправлено 21 Январь 2015 - 23:02

всем привет! пришёл наконец то гена ,установили зарядка пошла 14,6 В .но тахометр,спидометр не работает, короче только один значёк загорается при старте ,руль с восклицательным знаком потом тухнет,и ВК тоже не включается .неужели ЕСУ накрылся?машина заводится ,фары светят ,поворотники мигают. проехался кружок мотор не тупит.кто подскажет может с чего начать искать?

 

 

С диагностическим прибором переподключить ппанель приборов. В общем, в специализированный сервис вам надо, у которых ТЕК есть


  • 0

#31 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 21 Январь 2015 - 23:14

завтро получу ответ от соседа. унего есть друг который работал раньше на ореле, и у него отались ещё диагнозтические апараты от опеля.сегодня проверяли одним ни чего  не показал, пару ошибок на АБС .к ОД не хочу пока ехать разденут су...и.спасибо засовет.а что вы имеете в виду переподключить ,отсоеденить и сного прописать системно?


  • 0

#32 melbu

melbu

    У меня сейчас залито масло M1 0W40

  • Модераторы
  • 9 487 сообщений
  • МОЯ Antara::C105 3.2 AT5 Cosmo Premium Plus
  • Пол:мужской
  • Город::Москва ЦАО

Отправлено 21 Январь 2015 - 23:27

Отшить и пришить заново. Или перезалить ПО во все блоки. Вообще Антара это не совсем Опель, поэтому у человека ,который не имел с ней дело могут быть проблемы. Главное убедиться, что панель живая.


  • 0

#33 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 21 Январь 2015 - 23:37

Отшить и пришить заново. Или перезалить ПО во все блоки. Вообще Антара это не совсем Опель, поэтому у человека ,который не имел с ней дело могут быть проблемы. Главное убедиться, что панель живая.

ну это тогда к Од надо наверно ехать.спасибо за совет. завтро если получится встретится с этим человеком посмотрим чё он предложит.


  • 0

#34 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 23 Январь 2015 - 20:23

ура сегодня всё заработало,причина была в предохранителе в салоне ф28 для Аудио ,что интересно не работало,открыть машину с пульта ,парктроники,мафон и его подсветка,экран(сид) темный ,панель инструментов ни подсветка ни какя лампа. :yahoo:  :pray:


  • 0

#35 Convert294

Convert294

    Старичок

  • Почетные Форумчане
  • 1 586 сообщений
  • МОЯ Antara::C145 2.4 MT6 Enjoy
  • Пол:мужской
  • Город::Пермь

Отправлено 23 Январь 2015 - 21:19

ура сегодня всё заработало,причина была в предохранителе в салоне ф28 для Аудио ,что интересно не работало,открыть машину с пульта ,парктроники,мафон и его подсветка,экран(сид) темный ,панель инструментов ни подсветка ни какя лампа. :yahoo:  :pray:

А разве не Вы писали, что проверяли все предохранители после установки аккумулятора с неправильной полярностью?


  • 0

#36 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 23 Январь 2015 - 21:43

вот так я проверял :wall: .просто что интересно в мануале он стоит только  Аудио.мне в понедельник ехать на диагностику, а сегодня решил проверить питание где есть а где нет,вчера сделал распечатку на бумагу Эл .схемы подключения приборной понели и мафона,решил сегодня просто проверить почему мафон молчит .и вот результат.поехал бы к ОД развели бы на блок управления BMC.наверно всё таки какято защита есть на антаре и наче всё бы перегорело.


Сообщение отредактировал RIDER: 23 Январь 2015 - 21:45

  • 0

#37 Convert294

Convert294

    Старичок

  • Почетные Форумчане
  • 1 586 сообщений
  • МОЯ Antara::C145 2.4 MT6 Enjoy
  • Пол:мужской
  • Город::Пермь

Отправлено 23 Январь 2015 - 21:46

Я всегда-всегда настаиваю на проверке ВСЕХ предов! Представляете сколько систем в автомобиле можно защитить предами, если на каждую систему ставить, то блоки предохранителей были бы больше раза в четыре.


  • 0

#38 RIDER

RIDER

    Старожил

  • Форумчане
  • 395 сообщений
  • МОЯ Antara::C105 2.4 MT5 Enjoy
  • Пол:мужской
  • Город::Германия Bodensee

Отправлено 23 Январь 2015 - 21:55

Я всегда-всегда настаиваю на проверке ВСЕХ предов! Представляете сколько систем в автомобиле можно защитить предами, если на каждую систему ставить, то блоки предохранителей были бы больше раза в четыре.

кротко посмотрел некоторые блоки по эл.схеме.на некоторых сидят по 2 преда на одной цепи.если интересно посмотрите в шеви тис http://captiva-club....7c2_5_29.ru.php 


  • 0

#39 Convert294

Convert294

    Старичок

  • Почетные Форумчане
  • 1 586 сообщений
  • МОЯ Antara::C145 2.4 MT6 Enjoy
  • Пол:мужской
  • Город::Пермь

Отправлено 23 Январь 2015 - 22:24

Не, ну понятно, что мы не берем в расчет преды 60, 80, 100, 200 ампер... Они как вводные. Я говорил о рожковых предах, номиналом от 2 до 40А.

У меня на Крузе прямо на аккумуляторе стояла такая здоровенная колодка типа распределительной, и там были отводы на каждый блок предов и еще куда то. Отводы были через 60 или 80 ампер, и вроде бы еще сотка была, наверно на стартер. Так можно сказать что все цепи защищены двумя предохранителями, или тремя. Только большой никогда не сгорит от КЗ второстепенных потребителей.


  • 0

#40 tehnopark

tehnopark

    Свой

  • Новички
  • 36 сообщений
  • МОЯ Antara::C105 2.0D MT5 Enjoy
  • Пол:мужской
  • Город::Иваново

Отправлено 24 Январь 2015 - 11:09

Эпопея с генератором закончилась .может кому пригодиться 2.0 CDTI Z20DMH  заменил подшипники генератора вот номера №-140093 и №-140084 + обгонная муфта генератора INA №-535007710 ОЕМ 4805492 GM 93743440 +поменял ремень и обводной ролик ремня вспом механизмов №-PSC-C007 пр-ль PMC КОРЕЯ и ролик натяжной планки приводного ремня №-500005 пр-ль CFR польша внутри ролика подшипник NTN +ремень SKF №-VKMV6PK2063 ....всем удачи.....надеюсь кому-то пригодиться


  • 2


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных